网站地图 线上配资网_股票配资,配资公司,正规股票配资平台
你的位置:主页 > 短线选股 > >被严重低估的医药股票求通达信kdj指标30分钟,60分钟共振的选股公式_龙虎榜选股公式_龙虎榜短

被严重低估的医药股票求通达信kdj指标30分钟,60分钟共振的选股公式_龙虎榜选股公式_龙虎榜短

2020年05月08日 | 0人围观 |作者:线上配资|来源:未知

欢迎来到网站,下面就一起看看被严重低估的医药股票求通达信kdj指标30分钟,60分钟共振的选股公式_龙虎榜选股公式_龙虎榜短的相关文章内容。

通达信MACD与KDJ多周期时间共贞公式计算:

DIF60:=EMA(CLOSE,12/2)-EMA(CLOSE,26/2);

DEA60:=EMA(DIF60,9/2);

STICKLINE(DIF60>=DEA60,42,46,5,0),COLOR00BBBB;

STICKLINE(DIF60<DEA60,42,46,5,1),COLOR696969;

DRAWTEXT(CURRBARSCOUNT=13,44,’★一个小时MACD★’),COLORWHITE;

DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);

DEA:=EMA(DIF,9);

STICKLINE(DIF>=DEA,36,40,5,0),COLOR0000BB;

STICKLINE(DIF<DEA,36,40,5,1),COLOR696969;

DRAWTEXT(CURRBARSCOUNT=13,38,’★MACD日线★’),COLOR00FFFF;

周MD:=MACD.DIF#WEEK;

周MA:=MACD.DEA#WEEK;

STICKLINE(周MD>=周MA,30,34,5,0),COLORBB00BB;

STICKLINE(周MD<周MA,30,34,5,1),COLOR696969;

DRAWTEXT(CURRBARSCOUNT=13,32,’★MACD月线★’),COLOR00FFFF;

月MD:=MACD.DIF#MONTH;

月MA:=MACD.DEA#MONTH;

STICKLINE(月MD>=月MA,24,28,5,0),COLORBBBB00;

STICKLINE(月MD<月MA,24,28,5,1),COLOR696969;

DRAWTEXT(CURRBARSCOUNT=13求通达信kdj指标值三十分钟,一个小时共震的选股公式,26,’★月MACD★’),COLORWHITE;

RSV60:=(CLOSE-LLV(LOW,36))/(HHV(HIGH,36)-LLV(LOW,36));

K60:=SMA(RSV60,3,1);

D60:=SMA(K60,3,1);

通达信MACD与KDJ多周期时间共贞公式计算

STICKLINE(K60>= D60,18,22,5,0),COLOR00FFFF;

STICKLINE(K60 < D60,18,22,5,1),COLOR696969;

DRAWTEXT(CURRBARSCOUNT=13,20,’★一个小时KDJ★ ‘),COLORFF00FF;

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9));

K:=SMA(RSV,3,1);

D:=SMA(K,3,1);

J:=3*K-2*D;

STICKLINE(K>=D,12,16,5,0),COLOR0000FF;

STICKLINE(K<D,12,16,5,1),COLOR696969;

DRAWTEXT(CURRBARSCOUNT=13求通达信kdj指标值三十分钟,一个小时共震的选股公式,14,’★KDJ日均线★’),COLORFFFFFF;

周K:=”KDJ.K#WEEK” ;

周D:=”KDJ.D#WEEK” ;

STICKLINE(周K>=周D,6,10,5,0),COLORFF00FF;

STICKLINE(周K<周D,6,10,5,1),COLOR696969;

DRAWTEXT(CURRBARSCOUNT=13,8,’★KDJ月线★’),COLORWHITE;

月K:=”KDJ.K#MONTH” ;

月D:=”KDJ.D#MONTH” ;

STICKLINE(月K>=月D,0,4,5,0),COLORFF00FF;

STICKLINE(月K<月D,0,4配资炒股,5,1),COLOR696969;

DRAWTEXT(CURRBARSCOUNT=13,2,’★KDJ月线★’),COLORWHITE;

通达信MACD与KDJ多周期时间共贞公式计算更新:2017-08-09 14:56

  • 本文地址: http://www.bjhycables.com/duanxianxuangu/2080.html
  • 上一篇:被严重低估的股票集思录 股票 开户 佣金
  • 下一篇:2019年市值被低估的股票配资公司真的挣钱驴凑黜降鉥老湿财经网
  • 标签:
    说点什么吧
    • 全部评论(0
      还没有评论,快来抢沙发吧!

    相关内容推荐:

    Top