网站地图 线上配资网_股票配资,配资公司,正规股票配资平台
你的位置:主页 > 短线选股 > >2019年股票涨幅排名通达信潜龙场股指标公式

2019年股票涨幅排名通达信潜龙场股指标公式

2020年05月08日 | 0人围观 |作者:线上配资|来源:未知

欢迎来到网站,下面就一起看看2019年股票涨幅排名通达信潜龙场股指标公式的相关文章内容。

关键提醒:…

B1:=(EMA(CLOSE,4) MA(CLOSE,4*2) MA(CLOSE,4*4))/3;B2:=(EMA(CLOSE,6) MA(CLOSE,6*2) MA(CLOSE,6*4))/3;B3:=(EMA(CLOSE,9) MA(CLOSE,9*2) MA(CLOSE,9*4))/3;B4:=(EMA(CLOSE,13) MA(CLOSE,13*2) MA(CLOSE,13*4))/3;B5:=(EMA(CLOSE,18) MA(CLOSE,18*2) MA(CLOSE,18*4))/3;B6:=(EMA(CLOSE潜龙出海选股公式,24) MA(CLOSE,24*2) MA(CLOSE,24*4))/3;B7:=B6>B5 AND B5>B4 AND B4>B3 AND B3>B2 AND B2>B1;A1:=(((2 * CLOSE) HIGH) LOW) / 4;A2:=LLV(LOW,34);A3:=HHV(HIGH,34);A4:=EMA((((A1 – A2) / (A3 – A2)) * 100)潜龙出海选股公式,13);A5:=EMA(((0。667 * (REF(A4,1))) (0。

333 * A4)),2);A6:=(HHV(HIGH,9)) – (LLV(LOW,9));A7:=(HHV(HIGH,9)) – CLOSE;A8:=CLOSE – (LLV(LOW,9));A9:=((A7 / A6) * 100) – 70;A10:=((CLOSE – (LLV(LOW,60))) / ((HHV(HIGH,60)) – (LLV(LOW,60)))) * 100;A11:=SMA(((A8 / A6) * 100),3,1);A12:=(SMA(A11,3,1)) – (SMA(A9,9,1));ZZ2:=REF(C>O OR O>C,2) AND REF(C>O OR O>C,1) AND REF(C>O OR O>C,6);A13:=IF((A12 > 100),(A12 – 100),0);GG:=EMA((((A1 – A2) / (A3 – A2)) * 100),5);HH:=EMA(GG,13);AS:=(HHV(HIGH,9)-CLOSE)/(HHV(HIGH,9)-LLV(LOW,9))*100-70;AD:=SMA(AS,9,1) 100;AF:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;AG:=SMA(AF,3,1);AH:=SMA(AG,3,1) 100;AJ:=AH-AD;KK:=IF(AJ>45,AJ-45,0);T3:=KK>REF(KK,1) AND REF(KK配资炒股,1)=0 AND MACD>REF(MACD,1);潜龙矯ROSS(GG,HH) AND T3 AND B7 AND ZZ1 AND ZZ2;

  • 本文地址: http://www.bjhycables.com/duanxianxuangu/2094.html
  • 上一篇:最新被低估的白马股股票年线选股方法 如何借助年线上方选股法操作
  • 下一篇:股票市值低估什么意思无道配资教你怎么缔造一个好意态
  • 标签:
    说点什么吧
    • 全部评论(0
      还没有评论,快来抢沙发吧!

    相关内容推荐:

    Top